<table>
<thead>
<tr>
<th>Action</th>
<th>Technique</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>1. Insert a Text Box</strong></td>
<td>1. Click the <strong>Insert</strong> tab on the <strong>Ribbon</strong>.</td>
</tr>
<tr>
<td></td>
<td>2. Then click on <strong>Text Box</strong> in the <strong>Text</strong> group. Choose the design</td>
</tr>
<tr>
<td></td>
<td>you want by clicking on a design from the design gallery.</td>
</tr>
<tr>
<td></td>
<td>To draw your own text box, click on <strong>Insert</strong> and <strong>Text Box</strong> then click</td>
</tr>
<tr>
<td></td>
<td>on <strong>Draw Text Box</strong>.</td>
</tr>
<tr>
<td></td>
<td>Move your cursor to the area in which you would like to place the</td>
</tr>
<tr>
<td></td>
<td>text box. Click and hold down the left mouse button. Drag the cursor</td>
</tr>
<tr>
<td></td>
<td>until the text box reaches the desired size. Release the mouse button.</td>
</tr>
<tr>
<td></td>
<td>Enter text in the text box by clicking and typing in the box. Text in</td>
</tr>
<tr>
<td></td>
<td>the box can be formatted like any other text in your document.</td>
</tr>
<tr>
<td><strong>2. Resize a Text Box</strong></td>
<td>Select the text box by clicking on it. Then use the <strong>handles</strong> to change</td>
</tr>
<tr>
<td></td>
<td>the size of your text box. (<strong>Handles</strong> may be shaped like circles or</td>
</tr>
<tr>
<td></td>
<td>squares on the border of the textbox or object.)</td>
</tr>
<tr>
<td></td>
<td>1. Put your cursor on any one of the handles, the cursor will change</td>
</tr>
<tr>
<td></td>
<td>into a <strong>two-way arrow</strong>.</td>
</tr>
<tr>
<td></td>
<td>2. Hold down the left mouse button and drag the cursor until the text box</td>
</tr>
<tr>
<td></td>
<td>reaches the desired size.</td>
</tr>
<tr>
<td></td>
<td><strong>OR</strong></td>
</tr>
<tr>
<td></td>
<td><strong>To resize to an exact height and width:</strong></td>
</tr>
<tr>
<td></td>
<td>Click the text box that you want to resize.</td>
</tr>
<tr>
<td></td>
<td>Under <strong>Shape Format</strong>, on the <strong>Ribbon</strong>, in the <strong>Size</strong> group, enter</td>
</tr>
<tr>
<td></td>
<td>the measurements that you want into the <strong>Height</strong> and <strong>Width</strong> boxes.</td>
</tr>
<tr>
<td></td>
<td>If you do not see the <strong>Shape Format</strong> tab, select/click on the text box.</td>
</tr>
<tr>
<td><strong>3. Move a Text Box</strong></td>
<td>An advantage of using text boxes is that they can easily be moved</td>
</tr>
<tr>
<td></td>
<td>around anywhere on the document. Select the text box to be moved.</td>
</tr>
<tr>
<td></td>
<td>Move the pointer to the border of the text box between the handles.</td>
</tr>
<tr>
<td></td>
<td>The pointer now becomes a <strong>four-way arrow</strong>. Click and drag the</td>
</tr>
<tr>
<td></td>
<td>text box to its new location.</td>
</tr>
</tbody>
</table>
4. **Insert a Table**

Place the insertion point where you want the table to appear. Click on the **Insert** tab, then in the **Tables** group, click the arrow under **Table**, then **Insert Table**. Choose the number of columns and rows. Click **OK**.

**OR**

Click where you want to insert a table. On the **Insert** tab, in the **Tables** group, click **Table**, and then, under **Insert Table**, select the number of rows and columns that you want by clicking and dragging across the squares.

5. **Add a Table Row or a Column**

**To add a row:** Click in a cell above or below where you want to add a row. Then:
1. On the **Layout** tab on the far right of the ribbon, find the **Rows & Columns** group.
2. Select **Insert Above** or **Insert Below** depending on your cursor’s current position.

**To add a column:** follow the steps for **adding a row**, except choose **Insert Left** or **Insert Right** depending on your cursor’s current position.

To quickly add a row at the end of a table, click in the last cell of the last row, and then press the **TAB** key on your keyboard.

6. **Delete a Cell, Row or Column**

Select the cells, rows, or columns you want to delete.

On the **Layout** tab on the far right of the ribbon, click **Delete**, and then click the option you want to delete **Columns**, **Rows**, or **Cells**.

7. **Enter Data in your Table**

Click in the first box, called a cell. Type what you want. If you run out of space, continue typing, the cell will expand, and a new row of text will begin. To go to the next cell, use the **tab** or **arrow keys on the keyboard**. Or use the mouse to click in the cell of your choice.

8. **Change Column, Row or Cell Size**

To change cell width or height, first click in the cell for which you wish to change the size. Then on the **Layout** tab on the far right of the ribbon, click **Properties** in the **Table** group. Then click on the Row, Column, or Cell tab to change the size.

Or click in the column, row, or cell of your table. Then click the **Layout** tab. In the **Cell Size** group change the numbers to set the height of the cells or change the column width.

You can also use the double arrow pointer to move a vertical or horizontal gridline. Click and drag to move the line.
9. Moving or Resizing a Table

Click anywhere in the table. A **four-way arrow** will appear in the upper left corner. If the 4-way arrow is not visible, move the cursor in that region until you see it. Click on it and the entire table will be highlighted. Hold down the left mouse button and move the table anywhere on your document.

You can make the entire table bigger by using the **square icon on the bottom right-hand corner of the table.**

Click anywhere in the table. If the square icon does not appear, move the mouse around in the area, (without clicking).

When the square icon appears, click on it and it will change into a two-way arrow. Hold down the left mouse button, click and drag until the table reaches the desired size.

10. Add Table Borders

Click on your table. Then click on the four-way arrow in the upper left corner to select the entire table.

OR

On the far-right **Layout** tab in the **Table** group, click **Select**, and then click **Select Table**.

Then:

On the **Table Design** tab, in the **Borders** group, click the arrow under **Borders**, and then do one of the following:

- Click one of the predefined borders. OR
- Click **Borders and Shading**. In the **Borders and Shading** dialog box, choose the **Style** and **Color** for your table border. Under **Setting**, click on **All**.
- Make sure the **Apply to** field says “Table.”
- Click **OK** to close the **Borders and Shading** dialog box.

11. Remove Table Borders

To remove the table borders. Click on your table. Then click on the four-way arrow in the upper left corner to select the entire table.

OR

On the far-right **Layout** tab in the **Table** group, click **Select**, and then click **Select Table**.

Then on the **Table Design** tab, in the **Borders** group, click **Borders**, and then click **No Border**.

12. Draw an Object or Shape

Click the **Insert** tab on the **Ribbon**. Then click on **Shapes** in the **Illustrations** group.

Choose the style you want by clicking on the designs offered. Click anywhere in the document, and then click and drag to place the shape. Release when the shape is the size you want. The shape can be resized (**see #15**).
### 13. Insert Online Pictures or ClipArt

Place the insertion point where you want the Picture/ClipArt to be inserted in your document. Then click on the Insert tab and under Pictures, select Online Pictures. Use the categories that are displayed or type a word in the searchbox to describe the type of picture you want. If you want clipart rather than a photo, also type the word “clipart” in the searchbox.

Once you find the picture you want, click on it, click Insert, and it will appear in your document.

![Insert Online Pictures or ClipArt](image)

### 14. Insert picture from file

Use this command for pictures you have saved in your Pictures folder on your hard drive.

Place the insertion point where you want the picture to appear. Click on the Insert tab then the Pictures command. Find and open the folder containing the desired picture.

Click on the picture then Insert. Your picture will be added to your document.

![Insert picture from file](image)

### 15. Resize an Object

Click on the image. While the image is selected, you will see the handles that can be used to increase or decrease the size of the image. Place your cursor on a corner handle and it will change into a two-way arrow. Drag away to increase size and inward to decrease size.

**Dragging from a corner keeps a picture in proportion by changing width and height at the same time.**

If you drag from the side of an object, it will become wider or narrower. If you drag from the top or bottom of an object, it will become taller or more compressed.

The green circle on the top center of an image can be used to rotate the image and give it an artistic tilt. Put your cursor on the green dot or circle and your cursor will change into an arrow with a tail. Click and hold down your left mouse button and rotate the picture in the direction you want.

You can find More Rotation Options on the Picture Format tab. Click on the image. Then on the Picture Format tab, in the Arrange group, click Rotate, and then click More Rotation Options.

![Resize an Object](image)

### 16. Wrap Text Around an Image

Select the picture or object. From the Picture Format tab, in the Arrange group, click Wrap Text.

Click the wrapping position that you want to apply.

![Wrap Text Around an Image](image)
17. **Move a Picture**

To move a picture, do one of the following:
- Place the insertion point to the left of the object, then use the tab or spacebar key to move it to the right, OR
- Place the insertion point above the art and use the Enter key to move the picture downward, OR
- Highlight the object and use the left, right and center alignment options from the **Home** tab, **Paragraph** group.

18. **Move a Picture Using the Mouse**

As a default, Word treats a picture as “in line with text.” This means you cannot move it freely around the page with the mouse.

To enable movement, from the **Picture Format** tab, in the **Arrange** group, click on **Wrap Text**. Select the position that suits your needs. You can now use click-and-drag to move the picture around.

19. **Format a Picture**

To change the color of the picture, add a frame, change the picture shape/size or create special effects, **select** the picture you want to modify by clicking on it. From the **Picture Format** tab in the **Picture Styles** group, you can do one of the following:
- Click on a style to change the shape of the selected picture or include a frame.
- Click on **Picture Border** to customize the outline of the selected picture.
- Click on **Picture Effects** to apply visual effects, such as **shadow**, **glow**, or **reflection** to the selected picture.

You can also reach many of these features from the **Dialog Box Launcher** for the **Picture Styles** group.

You can further customize the image by using the various commands in the **Adjust** group. After you click on the image, from the **Picture Format** tab, choose a command from the **Adjust** group.

20. **Copy an Image or Text from the Internet**

Go to the Internet website from which you wish to copy an image or text. **Right-click** on the image you want, then select **Copy image**. Minimize the Internet window. Open the **Word** window. Click to set your insertion point where you want the text or image to appear. Click on **Paste**.
### 21. Alignment Guides

![Alignment Guides Diagram](image)

When moving objects, like **text boxes**, **shapes**, and **pictures**, Word provides green **alignment guides**, which help you center the object.

As you move the object around the page, look for green lines that pop up onto the screen. There are alignment guides for:

1. Centering vertically
2. Centering horizontally
3. Aligning with the margins of the document.

If the **alignment guides** are not turned on, go to the **Picture Format** or **Shape Format** tab (depending on the type of object). Go to the **Arrange** group, select **Align**, then click on **Use Alignment Guides**.

### 22. Insert WordArt

![WordArt Styles](image)

Click the **Insert** tab on the **Ribbon**, then from the **Text** group, click on **WordArt**. Click on the style you prefer from the WordArt gallery. Type your text then click **OK**. To re-open WordArt to make changes, double-click on the object. Drag the handles to change size.

To edit or format your WordArt: Click on the WordArt object. Then click on the **Shape Format** tab to edit, change colors and patterns of the WordArt object in your document.

### 23. Insert a Symbol

![Equation Symbol](image)

Set your insertion point cursor at the point where you want the symbol. Click on the **Insert** tab then **Symbol** in the **Symbols** group. Choose the desired symbol from the grid. Or click on **More Symbols**. Then click on a symbol and on the **Insert** button. Click the **Close** button and the symbol you chose will be inserted in your document.

### 24. Help

![Help Icon](image)

Click the **Help Tab** to access a **Help Menu**. Click the Help icon to do a search for topics. Use the Help Menu to contact Microsoft Support, give them feedback, or watch video tutorials.