<table>
<thead>
<tr>
<th>Action</th>
<th>Technique</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Page Margins</td>
<td>On the Layout tab, in the Page Setup group, click Margins. Click the margin type that you want. When you click the margin type that you want, your entire document automatically changes to the margin type that you have selected. You can also specify your own margin settings. Click Margins, click Custom Margins, and then in the Top, Bottom, Left, and Right boxes, enter values for the margins.</td>
</tr>
<tr>
<td>2. Portrait vs. Landscape Orientation</td>
<td>Click on the Layout tab, then on Orientation in the Page Setup group. Click on the desired layout.</td>
</tr>
<tr>
<td>3. Page Break</td>
<td>Position the insertion point in front of the first letter of the first word. Click on Insert then Page Break. To remove a page break, backspace over it.</td>
</tr>
<tr>
<td>4. Page Numbers</td>
<td>Click on the Insert tab, then on Page Number in the Header &amp; Footer group. Choose top or bottom of the page and then click on the desired style from the predefined styles.</td>
</tr>
<tr>
<td>5. Header and Footer</td>
<td>From the Insert tab, in the Header &amp; Footer group, click on Header or Footer. Then click on a built-in design from the header/footer gallery. In the header/footer box, type the information you want to show at the top/bottom of every page. To align the text in the header/footer to the right, left, or center: from the Design tab in Header &amp; Footer Tools, click on Insert Alignment Tab in the Position group. Click on one of the radio buttons next to your choice of alignment. Then click OK. Exit header or footer by clicking the Close Header and Footer button or double click outside the header/footer itself.</td>
</tr>
</tbody>
</table>
6. Page Border

You apply a page border from the Design tab. Then click on Page Borders in the Page Background group. A Borders and Shading dialog box appears.

First, choose a border type from the Settings options on the left. Choose any Style, Color or Width by using the drop-down menus. For something decorative, click the drop-down menu under Art and choose any of the pictures by clicking on it. Then click OK.

1. To specify a particular page or section for the border to appear, click the option you want under Apply to.
2. To specify the exact position of the border on the page, click Options, and then select the options you want.

To remove a border:
From the Design, click Page Borders. Under Setting, click None.

Note: Borders vs. Page Borders. In the Borders and Shading dialog box, there is a tab for Borders and one for Page Borders. Borders allows you to apply a border to a single paragraph or other objects in your document, like tables and cells. You will see these options in the Apply to dropdown. You can also place a border around a specific part of text: first, highlight the desired text, then select text from the Apply to dropdown.
Page Borders apply to your entire page or every page of your document, depending on what you select in the Apply to menu.

7. Document View

To change how you view your document, click on the View tab on the Ribbon and select the view you desire.

Word can display your document five ways:

1. Print Layout View: When you first open your document, it will appear in the Print view, displaying the document as it will appear on a printed page, including top and bottom margins, headers, footers, and page numbers.

2. Read Mode: Without changing the document itself, it alters the layout of the page and makes text easier to read. Click on the Zoom slider to increase/decrease page size. To exit read mode, click on the View tab, then Edit Document. This puts you back in Print Layout.

3. Web Layout View: This view allows you to view the document as it would look as a Web page.

4. Outline View: This view helps you review your document by letting you access all the outlining tools. To exit outline view, click on Close Outline View in the contextual Outlining tab.

5. Draft: Quickly edit text in this view. The draft view does not display top or bottom margins, headers, footers, or page numbers.
### 8. Double or Single Space

In Word 2019, the default spacing is set 1.08 between lines and a blank between paragraphs. To change the line spacing first select or highlight the paragraphs you want to change. Then do the following:

On the **Home** tab, **Paragraph** group, click the **Paragraph Dialog Box Launcher**. Under the **Indents and Spacing** tab, click the drop-down arrow under **Line Spacing** and choose the desired spacing (single, 1.5 or double) from the list. Click **OK**.

If you change this setting *before* you start typing your document, the spacing will be set for the whole document.

You can also do the following to quickly reduce the spacing in your document:

From the **Home** tab, in the **Styles** group, click on “No Spacing”.

### 9. Increase/Decrease Space Between Paragraphs

As a default, Word enters extra space between paragraphs (the new line that occurs when you press the ENTER key). To the left of **Line Spacing**, as described above, change the number in the “After” box to your desired spacing. 0 pt removes all space between paragraphs.

### 10. Select All

To format an entire document, you can easily select the entire document by doing the following:

Click on the **Home** tab. Under **Editing** group, click on **Select** then **Select All**.

### 11. Select Text in Different Areas Within the Same Document

You can select text or items in a document or a table that are not next to each other. **For example, you can select a paragraph on one page and a sentence on a different page or words that are not adjacent to each other on the same page.**

Select the text you want to modify. Hold down CTRL while you select any additional text or item that you want.

### 12. Indent the First Line of a Paragraph

Click in front of the line that you want to indent. On the **Layout** tab, click the **Paragraph Dialog Box Launcher**, and then click the **Indents and Spacing** tab. In the **Special** list under **Indentation**, click **First line**, and then in the **By** box, set the amount of space that you want the first line to be indented.

### 13. Increase/Decrease the Left Indent or the Right Indent of an Entire Paragraph

Select the paragraph that you want to change. On the **Layout** tab, in the **Paragraph** group, click the arrows next to **Indentation Left** or **Right** to increase or decrease the left/right indentation of the paragraph.
### 14. Styles

*Make sure to select the data before you apply Styles!*

Use styles to format your document, quickly and easily by applying a set of formatting choices consistently throughout your document. From the Home tab, go to the Styles group and click on the drop-down arrow or the Dialog Box Launcher and choose the desired style or create your own.

![Styles options](image)

### 15. Inserting Shapes

On the Insert tab, in the Illustrations group, click Shapes. Click on any shape you want. Your cursor will change into a plus sign. +

Click anywhere in the document, and then drag to place the shape. 
- To move the shape, mouse over the shape, then when the cursor changes to a four-way arrow, drag the shape to a new place in the document.
- To resize the shape, mouse over the size handles, then when the cursor changes to a two-way arrow, drag and resize.
- To delete the shape, click on it and then use the delete key on your keyboard.

![Shapes](image)

### 16. Insert a Symbol

1. Click where you want to insert the symbol.
2. On the Insert tab, in the Symbols group, click Symbol.

Do one of the following:
- Click the symbol that you want in the drop-down list.
- If the symbol that you want to insert is not in the list, click More Symbols. In the Font box, click the font that you want, click the symbol that you want to insert, and then click Insert.

### 17. Insert a Character

1. Click where you want to insert the special character.
2. On the Insert tab, in the Symbols group, click Symbol, and then click More Symbols.
3. Click the Special Characters tab.
4. Click the character that you want to insert, and then click Insert.

![Character symbols](image)
18. Insert a Cover Page

To insert a cover page, click the Insert tab. In the Pages group, click Cover Page. This will open up a gallery of sample cover pages from which you can choose. Click the one you like, and it will be automatically inserted on to your document.

Depending on the design you pick, the cover page may include fields for you to enter the date or the title. Type in all the required information like date, title, and author in the given fields of the cover page you have chosen or delete the preset fields.

You can further customize the cover page by deleting the existing picture and using your own images.

19. Find & Replace

The Find command can be used to check the use of a word or phrase throughout a document. Replace command is used to replace one word or phrase with another quickly.

On the Home tab, in the Editing group, click Replace. Click the Replace tab. In the Find what box, type the text for which you want to search. In the Replace with box, type the replacement text.

Do one of the following:
- To find the next occurrence of the text, click Find Next.
- To replace an occurrence of the text, click Replace. After you click Replace, Office Word 2019 moves to the next occurrence of the text.
- To replace all occurrences of the text, click Replace All.

(You may also right click on the word that is an active link and choose the Remove Hyperlink command from the list of options.)

To cancel a replacement in progress, press the ESC key on your keyboard.

20. Add or Remove Hyperlinks/Links

When you type a website or email address into a Word document, it becomes an active hyperlink or link to the Internet. The address will turn blue and underline to indicate that it is active.

To remove the link, highlight the link and click on the Insert tab. Click on the Link command in the Links group. Click on the Remove Link button. Click OK.

Now the website or email address appears in black ink and is no longer an active link.

You can also right click on the word that is an active link and choose the Remove Hyperlink command from the list of options.

To remove all the Hyperlinks in your entire document: From the Home tab, click on Select All. While holding down the Ctrl and Shift keys, press the F9 key on your keyboard.
21. Templates in Word

Open Word 2019. Click on File and then click New. From the New Document menu, you can click once on a template to get a preview of it. Then click create if you like the template. You can also open a template by double clicking on it. You can search for a template by typing a category name such as résumé, flyer, or newsletter into the search box. Searches will often bring up dozens of different templates.

Once the template opens as a document, enter your own data in the fields provided. If you do not like some of the aspects of the template you chose, you can change it and customize it to meet your needs. Be sure to save the file with a new name.

22. Track Changes

When you revise your document, to view all the changes that you make: click on the Review tab, in the Tracking group, click the Track Changes image. Using the buttons in the Changes group, click Next or Previous to go through each change in your document. Use the Accept or Reject icons to either accept the change or revert back to the original formatting.

To turn off Track Changes: on the Review tab, in the Tracking group, click the Track Changes icon once more.

The changes you had made remain even after you turn off Track Changes and you can continue revising your document without any visible markups.

23. Save an existing Document in another location, such as a USB Device

Open the document that you want to save. Make sure you have inserted the USB device into a USB port.

1. Click File, and then click Save As.
2. Click This PC or Computer.
3. Click More Options.
4. In the Save As dialog box, in the left panel, click Removable Disk (or a name which matches your device).
5. Double click the folder in which you want to save your document.
6. In the File name box, type a name for the document.

Click Save.
24. **Save in Compatible Mode**

If you share your Word document with users of older versions, such as Word 2002 or Word 2003, you may want to save your document in the compatible mode to ensure that those users will be able to access and read your Word 2019 document. To save in compatible mode do the following:

1. Click **File**, and click on **Save As**. Then click **Browse**.
2. When the **Save As** Dialog Box opens, click the triangle next to “Save as type” and click **Word 97-2003 Format**.
3. Name your document, and then click **Save**.

25. **Save as a PDF**

The PDF or XPS plugin allows Word 2019 files to be saved in PDF or XPS format.

1. Open the document you want save as a PDF or XPS. Then click **File**, and click **Save As**.
2. Click **Browse**.
3. When the **Save As** Dialog Box opens, click the triangle next to “Save as type” and select **PDF** or **XPS Document**.
4. In the **File name** box, type a name for the file.
5. Click **Save or Publish**.

26. **Help**

On the **Help** tab, click the **Help** icon (?). There are two ways to search:

1. You can type a search term in the box with the blinking cursor and use the enter key or click on **Search**.
2. Click on a suggestion from the list or under “Recommended Topics.”

From the **Help** tab, you can also get **Help** from Microsoft Support or view tutorial videos.
### Word Customization Options

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>27. Word Options—Customize Word</strong></td>
<td>Find the program settings that control Display, Proofing, Save, etc. and choose your preferred options.</td>
</tr>
<tr>
<td></td>
<td>To set your preferences for specific view, editing, and display settings, click File and select Options at the bottom of the menu.</td>
</tr>
<tr>
<td></td>
<td>By clicking on the categories on the left pane you can configure selected options.</td>
</tr>
<tr>
<td></td>
<td>Click OK once you have customized the various Display, Proofing, and Save features.</td>
</tr>
</tbody>
</table>

### AutoFormat

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>28. AutoFormat</strong></td>
<td>Click File and then click Options.</td>
</tr>
<tr>
<td></td>
<td>1. Click Proofing.</td>
</tr>
<tr>
<td></td>
<td>2. Click AutoCorrect Options.</td>
</tr>
<tr>
<td></td>
<td>3. Click the AutoFormat As You Type tab. Select or clear the check boxes for the options that you want to enable or disable.</td>
</tr>
</tbody>
</table>

### AutoRecover

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>29. AutoRecover</strong></td>
<td>You can customize how often Word saves the recovery file. If the recovery file is saved every 10 minutes, your recovered file won't contain your last 9 minutes of work before the power failure or the computer crash.</td>
</tr>
<tr>
<td></td>
<td>To change the timing of the AutoRecover:</td>
</tr>
<tr>
<td></td>
<td>1. Click File.</td>
</tr>
<tr>
<td></td>
<td>2. Click Options.</td>
</tr>
<tr>
<td></td>
<td>3. From the left panel choose Save.</td>
</tr>
<tr>
<td></td>
<td>Then in the Save AutoRecover information box change the time to specify how often you want Word to save your document.</td>
</tr>
</tbody>
</table>