<table>
<thead>
<tr>
<th>Action</th>
<th>Technique</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Page Margins</td>
<td>On the Page Layout tab, in the Page Setup group, click Margins. Click the margin type that you want. When you click the margin type that you want, your entire document automatically changes to the margin type that you have selected. You can also specify your own margin settings. Click Margins, click Custom Margins, and then in the Top, Bottom, Left, and Right boxes, enter values for the margins.</td>
</tr>
<tr>
<td>2. Portrait vs. Landscape Orientation</td>
<td>Click on the Page Layout tab, then on Orientation in the Page Setup group. Click on the desired layout.</td>
</tr>
<tr>
<td>3. Page Break</td>
<td>If you don’t want a paragraph split between two pages, insert a page break just in front of the paragraph. Position the insertion point in front of the first letter of the first word. Click on Insert then Page Break. To remove a page break, backspace over it.</td>
</tr>
<tr>
<td>4. Page Numbers</td>
<td>Click on the Insert tab, then on Page Number in the Header &amp; Footer group. Choose top or bottom of the page and then click on the desired style from the predefined styles.</td>
</tr>
<tr>
<td>5. Header and Footer</td>
<td>From the Insert tab, in the Header &amp; Footer group, click on Header or Footer. Then click on a built-in design from the header/footer gallery. In the header/footer box, type the information you want to show at the top/bottom of every page. To align the text in the header/footer to the right, left, or center from the Design tab in Header &amp; Footer Tools, click on Insert Alignment Tab in the Position group. Click on one of the radio buttons next to your choice of alignment. Then click OK. Exit header or footer by clicking the Close Header and Footer button or double click in the header/footer itself.</td>
</tr>
</tbody>
</table>
6. **Page Border**

You apply a page border from the **Design** tab. Then click on **Page Borders** in the **Page Background** group. Choose any **Style**, **Color** or **Width** by using the drop down menus. If you want a picture as your page border, click the drop down menu under **Art** and choose any of the pictures by clicking on it. Then click **OK**.

1. To specify a particular page or section for the border to appear, click the option you want under **Apply to**.
2. To specify the exact position of the border on the page, click **Options**, and then select the options you want.

To remove a border:

- From the **Design**, click **Page Borders**.
- Under **Setting**, click **None**.

7. **Document View**

To change how you view your document, click on the **View** tab on the **Ribbon** and select the view you desire.

**Word** can display your document five ways:

1. **Print Layout View**
   When you first open your document it will appear in the Print view, displaying the document as it will appear on a printed page, including top and bottom margins, headers, footers and page numbers.

2. **Read Mode**
   **Without changing the document itself**, it alters the layout of the page and makes text easier to read. Click on the Zoom slider to increase/decrease page size.

3. **Web Layout View**
   This view allows you to view the document as it would look as a Web page.

4. **Outline View**
   This view helps you review your document by letting you access all the outlining tools.

5. **Draft**
   Quickly edit text in this view. The draft view does not display top or bottom margins, headers, footers or page numbers.

8. **AutoFormat**

Click **File** and then click **Word Options**.

1. Click **Proofing**.
2. Click **AutoCorrect Options**.
3. Click the **AutoFormat As You Type** tab.
4. Select or clear the check boxes for the options that you want to enable or disable.
9. **Word Options—Customize Word**

Find the program settings that control Display, Proofing, Save, etc. and choose your preferred options.

To set your preferences for specific view, editing and display, settings click **File**, and select **Options** at the bottom of the menu.

By clicking on the categories on the left pane you can configure selected options.

Click **OK** once you have customized the various Display, Proofing, and Save features.

10. **Double or Single Space**

In Word 2013, the default spacing is set 1.08 between lines and a blank between paragraphs. To change the line spacing first select or highlight the paragraphs you want to change. Then do the following:

On the **Home** tab, **Paragraph** group, click the **Paragraph Dialog Box Launcher**. Under the **Indents and Spacing** tab, click the drop down arrow under **Line Spacing** and choose the desired spacing (single, 1.5 or double) from the list. Click **OK**.

If you change this setting **before** you start typing your document, the spacing will be set for the whole document.

You can also do the following to quickly reduce the spacing in your document:

From the **Home** tab, in the **Styles** group, click on “**No Spacing**”.

11. **Select All**

To format an entire document you can easily select the entire document by doing the following:

Click on the **Home** tab. Under **Editing** group, click on **Select** then **Select All**.

12. **Select Text in Different Areas Within the Same Document**

You can select text or items in a document or a table that are not next to each other. **For example, you can select a paragraph on one page and a sentence on a different page or words that are not adjacent to each other on the same page.**

Select the text you want to modify. Hold down **CTRL** while you select any additional text or item that you want.
| 13. Indent the First Line of a Paragraph | Click in front of the line that you want to indent. On the **Page Layout** tab, click the **Paragraph Dialog Box Launcher**, and then click the **Indents and Spacing** tab. In the **Special** list under **Indentation**, click **First line**, and then in the **By** box, set the amount of space that you want the first line to be indented. |

| 14. Increase/Decrease the Left Indent or the Right Indent of an Entire Paragraph | Select the paragraph that you want to change. On the **Page Layout** tab, in the **Paragraph** group, click the arrows next to **Indentation Left** or **Right** to increase or decrease the left/right indentation of the paragraph. |

| 15. Styles | Use styles to format your document, quickly and easily by applying a set of formatting choices consistently throughout your document. From the **Home** tab, go to the **Styles** group and click on **More** or click the **Dialog Box Launcher** and choose the desired style. |

| 16. Inserting Shapes | On the **Insert** tab, in the **Illustrations** group, click **Shapes**. Click on any shape you want. Your cursor will change into a plus sign. + Click anywhere in the document, and then drag to place the shape. • To resize the shape, click it, and then drag its sizing handles. • To delete the shape, click on it and then use the delete key on your keyboard. |

| 17. Insert a Symbol | 1. Click where you want to insert the symbol. 2. On the **Insert** tab, in the **Symbols** group, click **Symbol**. Do one of the following: • Click the symbol that you want in the drop-down list. • If the symbol that you want to insert is not in the list, click **More Symbols**. In the **Font** box, click the font that you want, click the symbol that you want to insert, and then click **Insert**. |
18. **Insert a Character**

1. Click where you want to insert the special character.
2. On the **Insert** tab, in the **Symbols** group, click **Symbol**, and then click **More Symbols**.
3. Click the **Special Characters** tab.
4. Click the character that you want to insert, and then click **Insert**.

19. **Insert a Cover Page**

To insert a cover page, click the **Insert** tab. In the **Pages** group, click **Cover Page**. This will open up a gallery of sample cover pages from which you can choose. Click the one you like and it will be automatically inserted on to your document.

Depending on the design you pick, the cover page may include fields for you to enter the date or the title. Type in all the required information like date, title, and author in the given fields of the cover page you have chosen, or delete the preset fields.

You can further customize the cover page by deleting the existing picture and using your own images.

20. **Find & Replace**

The **Find** command can be used to check the use of a word or phrase throughout a document. **Replace** command is used to replace one word or phrase with another quickly.

On the **Home** tab, in the **Editing** group, click **Replace**. Click the **Replace** tab. In the **Find what** box, type the text for which you want to search. In the **Replace with** box, type the replacement text.

Do one of the following:
- To find the next occurrence of the text, click **Find Next**.
- To replace an occurrence of the text, click **Replace**. After you click **Replace**, Office Word 2013 moves to the next occurrence of the text.
- To replace all occurrences of the text, click **Replace All**.

The computer will begin its search from the place where you left the insertion point.

To cancel a replacement in progress, press the ESC key on your keyboard.
21. Add or Remove Hyperlinks

When you type a website or e-mail address into a Word document, it becomes an active link to the Internet. The address will turn blue to indicate that it is active.

To remove the link, highlight the link and click on the Insert tab. Click on the Hyperlink command in the Links group. Click on the Remove Link button. Click OK.

Now the website or e-mail address appears in black ink and is no longer an active link.

You can also right click on the word that is an active link and choose the Remove Hyperlink command from the list of options.

To remove all the Hyperlinks in your entire document:

From the Home tab, click on Select All. While holding down the Ctrl and Shift keys, press the F9 key on your keyboard.

22. Templates in Word

Open Word 2013. Click on File and then click New. From the New Document menu, you can click once on a template to get a preview of it. Then click create if you like the template. You can also open a template by double clicking on it. You can search for a template by typing a category name such as résumé, flyer, or newsletter into the search box. Searches will often bring up dozens of different templates.

Once the template opens as a document, enter your own data in the fields provided. If you do not like some of the aspects of the template you chose, you can change it and customize it to meet your needs. Be sure to save the file with a new name.

23. Track Changes

When you revise your document, to view all the changes that you make: click on the Review tab, in the Tracking group, click the Track Changes image.

To turn off Track Changes: on the Review tab, in the Tracking group, click the Track Changes icon once more.

The changes you had made remain even after you turn off Track Changes and you can continue revising your document without any visible markups.
24. **Mark Up**

To display tracked changes in different ways:
- On the **Review** tab, in the **Tracking** group, click **Show Markup**.
  - **Final Showing Markup view** displays the final document with all tracked changes.
  - **Final view** displays the document with all changes merged into the text and tracked changes will no longer be visible.

You must accept, reject or delete the tracked changes or they remain in the document.

25. **AutoRecover**

You can customize how often Word saves the recovery file. If the recovery file is saved every 10 minutes, your recovered file won't contain your last 9 minutes of work before the power failure or the computer crash.

To change the timing of the AutoRecover:
1. Click **File**.
2. Click **Options**.
3. From the left panel choose **Save**.
4. Then in the **Save AutoRecover** information box change the time to specify how often you want Word to save your document.

26. **Save an existing Document in another location, such as a USB Device**

Open the document that you want to save. Make sure you have inserted the USB device into a USB port.

1. Click **File**, and then click **Save As**.
2. Click **Computer**.
3. Click **Browse**.
4. In the **Save As** dialog box double click **Removable Disk**.
5. Double click the folder in which you want to save your document.
6. In the **File name** box, type a name for the document.

Click **Save**.
27. Save in Compatible Mode

If you share your Word document with users of older versions, such as Word 2002 or Word 2003, you may want to save your document in the compatible mode to ensure that those users will be able to access and read your Word 2013 document.

To save in compatible mode do the following:

1. Click **File**, and click on **Save As**. Then click **Browse**.
2. When the **Save As** Dialog Box opens, click the triangle next to “Save as type” and click **Word 97-2003 Format**.

28. Save as a PDF

You can save your document as a PDF only after you install an add-in.

The PDF or XPS plugin allows Word 2013 files to be saved in PDF or XPS format.

Go to the following website:


You can hold the **Ctrl** key and click on the above link or copy and paste the URL in the address bar to access the above website.

Once you are on the website do the following:

1. Click the **Download** button for **SaveAsPDF.exe**
2. Follow the steps for downloading the Add in and save it to a location on your computer.
3. After the Add-in download is completed click “**Run**”.
4. After the installation is complete, click **OK** in the confirmation pop box that will appear.

Now you will be able to save your Word document in a PDF format. Open the document you want save as a PDF. Then click **File**, and click **Save As**. Click **Browse**.

When the **Save As** Dialog Box opens, click the triangle next to “Save as type” and select **PDF Format**.

In the **File name** box, type a name for the file.

Click **Save or Publish**.

29. Help

Click the **Help** icon. There are two ways to search:

1. You can type a search term in the box with the blinking cursor and use the **Enter** key or click on **Search**.
2. Browse Word Help

You can also get **Help** at the Microsoft website:

Microsoft Office Online at [http://office.microsoft.com](http://office.microsoft.com)